

<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="A local newspaper in English that serves investors, local English speaking residents, stays over tourism and generally al residents of Curacao.">
    
        <meta name="keywords" content="curacao, curacao news, news in curacao, curacao newspapers, local newspaper, local curacao, political news curacao, english curacao, judicial curacao, curacao events, caribbean, caribbean news, abc islands, willemstad news, willemstad, english spearks curacao, language curacao, schotte, curacao elections, aqualectra, economy curacao, curacao information, dutch caribbean, traveling curacao, par curacao, curacao government"/>
    
    <meta name="author" content="Vordev">
    
    <meta property="og:url"           content="https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" />
    <meta property="og:type"          content="website" />
    <meta property="og:title"         content="Jacobs: St. Maarten ‘very, very’ close to agreement with Dutch" />
    <meta property="og:description"   content="Dutch Kingdom financial crisis" />
    
        <meta property="og:image"         content="https://www.curacaochronicle.com/media/posts/sxm-prime-minister-silveria-jacobs.jpg" />
    


    <link rel="icon" type="image/png" href="/static/img/icon.png">

    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bulma/0.7.2/css/bulma.min.css">
        <link rel="stylesheet" href="https://unpkg.com/bulma-modal-fx@1.1.0/dist/css/modal-fx.min.css" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/MaterialDesign-Webfont/3.0.39/css/materialdesignicons.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.0/animate.min.css">
        <link rel="stylesheet" href="/static/css/base.min.css">
    
    
    <link rel="stylesheet" href="/static/css/bulma-carousel.min.css">
    <style>
        .social-box .level-item,
        .related-articles .level-item {
            justify-content: flex-start;
        }
    </style>


    <title>Jacobs: St. Maarten ‘very, very’ close to agreement with Dutch - Curaçao Chronicle</title>

    <script type="text/javascript">
        function openModalData(){
            document.getElementById('modal-trigger').click();
        }
    </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34174157-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34174157-1');
</script>
<script data-ad-client="ca-pub-0625294498651159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>
<a class="button is-small is-dark btn-up">
    <i class="mdi mdi-light mdi-chevron-up"></i>
</a>
<div class="header-top">
    <div class="container">
        <ul class="menu-hz">
            <li>Curacao</li>
            
            <li><a href="/advertisement/">ADVERTISEMENT OPPORTUNITY</a></li>
            <li><a href="/information/">INFORMATION</a></li>
            <li><a href="/contact/">CONTACT US</a></li>
        </ul>
        <div class="is-pulled-right header-top-date">
            <time datetime="Friday November 06, 2020">Friday November 06, 2020</time>
        </div>
    </div>
</div>
<nav id="navBar" class="navbar is-light" role="navigation" aria-label="main navigation">
    <div class="container">
        <div class="navbar-brand">
            <a class="navbar-item" href="/home/">
                <img src="/static/img/logo.png">
            </a>
            <a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="true" data-target="navMenu">
                <span aria-hidden="true"></span>
                <span aria-hidden="true"></span>
                <span aria-hidden="true"></span>
            </a>
        </div>
        <div id="navMenu" class="navbar-menu">
            <div class="navbar-end">
                
                    <a class="navbar-item"  href="/category/main/1/">
                        MAIN
                    </a>
                
                
                    <a class="navbar-item" href="/category/health/1/">
                        HEALTH
                    </a>
                
                
                    <a class="navbar-item" href="/category/entertainment/1/">
                        ENTERTAINMENT
                    </a>
                
                
                    <a class="navbar-item" href="/category/technology/1/">
                        TECH
                    </a>
                
                
                    <a class="navbar-item" href="/download/app/" target="_blank">
                        DOWNLOAD
                    </a>
                
                
                    <a class="navbar-item" href="http://curacaochronicle.com/main/" target="_blank">
                        OLD WEBSITE
                    </a>
                
            </div>
        </div>
    </div>
</nav>
<div class="container">
    
    
        <div class="carousel carousel-animated carousel-animate-slide" >
            <div class="carousel-container">
                
            </div>
            <div class="carousel-navigation is-overlay">
                <div class="carousel-nav-left">
                    <i class="mdi mdi-dark mdi-chevron-left" aria-hidden="true"></i>
                </div>
                <div class="carousel-nav-right">
                    <i class="mdi mdi-dark mdi-chevron-right" aria-hidden="true"></i>
                </div>
            </div>
        </div>
    
    <br>
    <div class="columns">
        <div class="column ">
            <div class="card">
                <div class="card-content">
                    <h1 class="title is-4">Jacobs: St. Maarten ‘very, very’ close to agreement with Dutch</h1>
                    <time datetime="Nov. 5, 2020">
                        <a href="/category/main/1/">MAIN</a> | By <a href="http://www.curacaochronicle.com">Correspondent</a> Nov. 5, 2020
                    </time>
                    <div class="content">
                        <p><p class="MsoNormal"><strong>PHILIPSBURG</strong> - St. Maarten is &ldquo;very, very close&rdquo; to reaching an agreement with the Netherlands for liquidity support for the country, Prime Minister Silveria Jacobs said on Wednesday.</p>
<p class="MsoNormal">&ldquo;In the recent meetings held with CFT [Committee for Financial Supervision &ndash; Ed.] regarding the conditions set for second tranche of COVID-19 liquidity support, I must say that sitting together with Minister of Finance [Ardwell Irion], CFT and our support staff, that the meeting was quite fruitful and productive,&rdquo; Jacobs told reporters during the virtual live Council of Ministers press briefing.</p>
<p class="MsoNormal">&ldquo;I believe that we are coming close, very, very close to an agreement that parties can live with. In the meanwhile, we are constantly trying to engage in discussions for the third tranche of liquidity support with the Netherlands.&rdquo;</p>
<p class="MsoNormal">She said a letter to this effect had been sent to Dutch State Secretary of Home Affairs and Kingdom Relations Raymond Knops on Friday to update him on the progress made thus far regarding the conditions for the second tranche and encouraging him to start the negotiations with St. Maarten for the third tranche.</p>
<p class="MsoNormal">&ldquo;We are looking forward to his response and in the meantime government is finalizing the package of structural reforms that is to be presented for the discussions hopefully before the upcoming Kingdom Council of Ministers meeting, which is scheduled for November 13.&rdquo;</p>
<p class="MsoNormal">Although St. Maarten has reached &ldquo;quite far&rdquo; in its deliberations with CFT, Jacobs said there are still one or two points up for discussion which CFT has brought to St. Maarten&rsquo;s attention and for which Irion had submitted a counterproposal.</p>
<p class="MsoNormal">&ldquo;We hope that the letter sent with the update will encourage the State Secretary to continue to move forward with the discussions, as was the case with Cura&ccedil;ao, which was allowed to engage in discussions on the third tranche without having met all the conditions for the second one.&rdquo;</p>
<p class="MsoNormal">Government, via Irion, submitted on Tuesday &ldquo;alternative solutions&rdquo; for the points still being discussed with the CFT, and government is awaiting their response to this proposal. Government&rsquo;s intention is to avoid cutting into civil servants&rsquo; salaries. Government was supposed to have met with secretary generals and department heads on Wednesday and will meet with the general civil service personnel on Friday to update them on the progress of negotiations that have a direct impact on them.</p>
<p class="MsoNormal">Alluding to Cura&ccedil;ao, which has signed an agreement with the Netherlands, and Aruba, which has accepted the conditions, Jacobs said St. Maarten is not yet at this stage, but the country looks forward to engaging in negotiations to this effect as soon as the Netherlands is willing to do this as well.</p>
<p class="MsoNormal">As it relates to the agreement Cura&ccedil;ao had reached, government has not noticed any significant changes in the content of the Kingdom Law. The government of St. Maarten will not be making any decisions outside of a mandate it received in a recent motion of Parliament. When government has all of the information at its disposal it will update Parliament and the community.</p>
<p class="MsoNormal">&ldquo;We look forward to us being able to get to an agreement that all can live with,&rdquo; Jacobs said.</p></p>
                    </div>
                </div>
            </div>
            <br>
            <section class="section">
                
                    <div class="related-articles">
                        <div class="section-title">
                            <h1 class="text">Related Articles</h1>
                        </div>
                        <br>
                        
                            <nav class="level">
                                
                                    
                                        <div class="level-item">
                                            <div>
                                                <a href="/category/local/1/" class="is-darkred tag">LOCAL</a>
                                            </div>
                                        </div>
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                            </nav>
                        
                            <nav class="level">
                                
                            </nav>
                        
                    </div>
                
                
                    <br>
                    <br>
                    <div class="section-title">
                        <h1 class="text">Related News</h1>
                    </div>
                    <br>
                    
                        <div class="columns">
                            
                                <div class="column">
                                    
                                        <div class="card-img">
                                            <div class="card-image">
                                                <figure class="image is-4by3">
                                                    
                                                        <img src="/media/posts/girigorie_press_conference.jpg">
                                                    
                                                </figure>
                                            </div>
                                            <div class="card-content-transparent">
                                                <div class="card-content">
                                                    <div class="media">
                                                        <div class="media-content">
                                                            <div class="title is-7">
                                                                <a href="/post/local/minister-girigorie-no-political-interference-with-case-convicted-former-prime-minister/">Minister Girigorie: &quot;No political interference with case convicted former prime minister&quot;</a>
                                                            </div>
                                                            <time datetime="Nov. 5, 2020">
                                                                By <a href="">Correspondent</a> Nov. 5, 2020
                                                            </time>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                </div>
                            
                                <div class="column">
                                    
                                        <div class="card-img">
                                            <div class="card-image">
                                                <figure class="image is-4by3">
                                                    
                                                        <img src="/media/posts/hushang-ansary-ennia-1.jpg">
                                                    
                                                </figure>
                                            </div>
                                            <div class="card-content-transparent">
                                                <div class="card-content">
                                                    <div class="media">
                                                        <div class="media-content">
                                                            <div class="title is-7">
                                                                <a href="/post/main/update-enniacbcs-wants-to-settle-with-ansary-during-the-hearing/">Update: ENNIA/CBCS wants to settle with Ansary during the hearing</a>
                                                            </div>
                                                            <time datetime="Nov. 5, 2020">
                                                                By <a href="">Correspondent</a> Nov. 5, 2020
                                                            </time>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    
                                </div>
                            
                                <div class="column">
                                    
                                </div>
                            
                        </div>
                    
                        <div class="columns">
                            
                        </div>
                    
                
                
                    <br>
                    
                        <div class="facebook-like">
                            <div id="fb-root"></div>
                            <div class="fb-like" data-href="https%3A//www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" data-width="50"
                                 data-layout="button_count" data-action="like" data-size="large" data-show-faces="true"
                                 data-share="false">
                            </div>
                        </div>
                        <script>
                            (function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2&appId=289635164767371&autoLogAppEvents=1';
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));
                        </script>
                        <br>
                    
                    <div class="section-title">
                        <h1 class="text">Share</h1>
                    </div>
                    <br>
                    
                        <a href="http://www.facebook.com/sharer.php?u=https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-facebook" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-facebook"></i>
                            </span>
                        </a>
                    
                    
                        <a href="http://twitter.com/share?text=Jacobs: St. Maarten ‘very, very’ close to agreement with Dutch&url=https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-twitter" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-twitter"></i>
                            </span>
                        </a>
                    
                    
                        <a href="https://plus.google.com/share?url=https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-google-plus" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-google-plus"></i>
                            </span>
                        </a>
                    
                    
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-linkedin" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-linkedin"></i>
                            </span>
                        </a>
                    
                    
                        <a href="http://pinterest.com/pin/create/button/?url=https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-pinterest" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-pinterest"></i>
                            </span>
                        </a>
                    
                    
                        <a href="mailto:?subject=Curacao Chronicle&body=Hi. Take a look at this link https://www.curacaochronicle.com/post/main/jacobs-st-maarten-very-very-close-to-agreement-with-dutch/" class="button is-email" target="_blank">
                            <span class="icon has-text-info">
                                <i class="mdi mdi-light mdi-email"></i>
                            </span>
                        </a>
                    
                
                
                
            </section>
        </div>
        
    </div>

</div>
<div class="footer">
    <div class="container">
        <nav class="level">
            <div class="level-item">
                <div>
                    <a href="/home/"><img src="/static/img/logo.png"></a>
                </div>
            </div>
            <div class="level-item">
                <div>
                    <form method="GET" action="/search/">
                        <div class="field has-addons">
                            <input type="hidden" name="page" value="1" id="id_page" />
                            <div class="control">
                                <input type="search" name="query" class="input" placeholder=" Search News" maxlength="256" required id="id_query" />
                            </div>
                            <div class="control">
                                <button type="submit" class="button is-info">Search</button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </nav>
        <br>
        <nav class="level">
            <div class="level-item">
                <div>
                    <a href="/home/">HOME</a>
                </div>
            </div>
            <div class="level-item">
                <div>
                    <a href="/advertisement/" class="footer-link">ADVERTISEMENT OPPORTUNITY</a>
                </div>
            </div>
            <div class="level-item">
                <div>
                    <a href="/information/" class="footer-link">INFORMATION</a>
                </div>
            </div>
            <div class="level-item">
                <div>
                    <a href="/contact/" class="footer-link">CONTACT US</a>
                </div>
            </div>
        </nav>
        <br>
        <br>
        <div class="footer-copy">
            All Rights Reserved. Core Communications © 2019
        </div>
        <div class="tag developed">
            
                <a href="https://www.facebook.com/Vordev-529355580918583" target="_blank">Developed by VORDEV</a>
            
        </div>
    </div>
</div>

<!-- Trigger -->
<span id="modal-trigger" class="button is-warning is-medium modal-button" data-target="modal-card" style="display: none"></span>
<!-- 3dFlipVertical card tiny -->
<div id="modal-card" class="modal modal-fx-slideTop">
    <div class="modal-background"></div>
    <div class="modal-content is-tiny">
        <!-- content -->
        <div class="card">
            <div class="card-image">
                <figure class="image">
                    <img src="/static/img/logo.png">
                </figure>
            </div>
            <div class="card-content">
                <div class="media">
                    <div class="media-content">
                        <p class="title is-4 has-text-centered">Welcome</p>
                    </div>
                </div>
                <div class="content">
                    <p class="has-text-centered">
                        It's the first time you access our news site.
                        Please provide some information about you for statistics. Thank you
                    </p>
                    <br>
                    <form method="POST">
                        <input type='hidden' name='csrfmiddlewaretoken' value='PfcryWE5C80eD9ufyqz38cRkMeSeyH5IRJZNwpOykbRbLl0hpQi8JaPmkgT6PB5P' />
                        <div class="field">
                            <label class="label">In which country are you?</label>
                            <div class="control">
                                <select name="country" class="select" id="id_country">
  <option value="Afghanistan">Afghanistan</option>

  <option value="Aland Islands">Aland Islands</option>

  <option value="Albania">Albania</option>

  <option value="Algeria">Algeria</option>

  <option value="American Samoa">American Samoa</option>

  <option value="Andorra">Andorra</option>

  <option value="Angola">Angola</option>

  <option value="Anguilla">Anguilla</option>

  <option value="Antarctica">Antarctica</option>

  <option value="Antigua and Barbuda">Antigua and Barbuda</option>

  <option value="Argentina">Argentina</option>

  <option value="Armenia">Armenia</option>

  <option value="Aruba">Aruba</option>

  <option value="Australia">Australia</option>

  <option value="Austria">Austria</option>

  <option value="Azerbaijan">Azerbaijan</option>

  <option value="Bahamas">Bahamas</option>

  <option value="Bahrain">Bahrain</option>

  <option value="Bangladesh">Bangladesh</option>

  <option value="Barbados">Barbados</option>

  <option value="Belarus">Belarus</option>

  <option value="Belgium">Belgium</option>

  <option value="Belize">Belize</option>

  <option value="Benin">Benin</option>

  <option value="Bermuda">Bermuda</option>

  <option value="Bhutan">Bhutan</option>

  <option value="Bolivia">Bolivia</option>

  <option value="Bonaire, Saint Eustatius and Saba ">Bonaire, Saint Eustatius and Saba </option>

  <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>

  <option value="Botswana">Botswana</option>

  <option value="Bouvet Island">Bouvet Island</option>

  <option value="Brazil">Brazil</option>

  <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>

  <option value="British Virgin Islands">British Virgin Islands</option>

  <option value="Brunei">Brunei</option>

  <option value="Bulgaria">Bulgaria</option>

  <option value="Burkina Faso">Burkina Faso</option>

  <option value="Burundi">Burundi</option>

  <option value="Cambodia">Cambodia</option>

  <option value="Cameroon">Cameroon</option>

  <option value="Canada">Canada</option>

  <option value="Cape Verde">Cape Verde</option>

  <option value="Cayman Islands">Cayman Islands</option>

  <option value="Central African Republic">Central African Republic</option>

  <option value="Chad">Chad</option>

  <option value="Chile">Chile</option>

  <option value="China">China</option>

  <option value="Christmas Island">Christmas Island</option>

  <option value="Cocos Islands">Cocos Islands</option>

  <option value="Colombia">Colombia</option>

  <option value="Comoros">Comoros</option>

  <option value="Cook Islands">Cook Islands</option>

  <option value="Costa Rica">Costa Rica</option>

  <option value="Croatia">Croatia</option>

  <option value="Cuba">Cuba</option>

  <option value="Curacao">Curacao</option>

  <option value="Cyprus">Cyprus</option>

  <option value="Czech Republic">Czech Republic</option>

  <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>

  <option value="Denmark">Denmark</option>

  <option value="Djibouti">Djibouti</option>

  <option value="Dominica">Dominica</option>

  <option value="Dominican Republic">Dominican Republic</option>

  <option value="East Timor">East Timor</option>

  <option value="Ecuador">Ecuador</option>

  <option value="Egypt">Egypt</option>

  <option value="El Salvador">El Salvador</option>

  <option value="Equatorial Guinea">Equatorial Guinea</option>

  <option value="Eritrea">Eritrea</option>

  <option value="Estonia">Estonia</option>

  <option value="Ethiopia">Ethiopia</option>

  <option value="Falkland Islands">Falkland Islands</option>

  <option value="Faroe Islands">Faroe Islands</option>

  <option value="Fiji">Fiji</option>

  <option value="Finland">Finland</option>

  <option value="France">France</option>

  <option value="French Guiana">French Guiana</option>

  <option value="French Polynesia">French Polynesia</option>

  <option value="French Southern Territories">French Southern Territories</option>

  <option value="Gabon">Gabon</option>

  <option value="Gambia">Gambia</option>

  <option value="Georgia">Georgia</option>

  <option value="Germany">Germany</option>

  <option value="Ghana">Ghana</option>

  <option value="Gibraltar">Gibraltar</option>

  <option value="Greece">Greece</option>

  <option value="Greenland">Greenland</option>

  <option value="Grenada">Grenada</option>

  <option value="Guadeloupe">Guadeloupe</option>

  <option value="Guam">Guam</option>

  <option value="Guatemala">Guatemala</option>

  <option value="Guernsey">Guernsey</option>

  <option value="Guinea">Guinea</option>

  <option value="Guinea-Bissau">Guinea-Bissau</option>

  <option value="Guyana">Guyana</option>

  <option value="Haiti">Haiti</option>

  <option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option>

  <option value="Honduras">Honduras</option>

  <option value="Hong Kong">Hong Kong</option>

  <option value="Hungary">Hungary</option>

  <option value="Iceland">Iceland</option>

  <option value="India">India</option>

  <option value="Indonesia">Indonesia</option>

  <option value="Iran">Iran</option>

  <option value="Iraq">Iraq</option>

  <option value="Ireland">Ireland</option>

  <option value="Isle of Man">Isle of Man</option>

  <option value="Israel">Israel</option>

  <option value="Italy">Italy</option>

  <option value="Ivory Coast">Ivory Coast</option>

  <option value="Jamaica">Jamaica</option>

  <option value="Japan">Japan</option>

  <option value="Jersey">Jersey</option>

  <option value="Jordan">Jordan</option>

  <option value="Kazakhstan">Kazakhstan</option>

  <option value="Kenya">Kenya</option>

  <option value="Kiribati">Kiribati</option>

  <option value="Kosovo">Kosovo</option>

  <option value="Kuwait">Kuwait</option>

  <option value="Kyrgyzstan">Kyrgyzstan</option>

  <option value="Laos">Laos</option>

  <option value="Latvia">Latvia</option>

  <option value="Lebanon">Lebanon</option>

  <option value="Lesotho">Lesotho</option>

  <option value="Liberia">Liberia</option>

  <option value="Libya">Libya</option>

  <option value="Liechtenstein">Liechtenstein</option>

  <option value="Lithuania">Lithuania</option>

  <option value="Luxembourg">Luxembourg</option>

  <option value="Macao">Macao</option>

  <option value="Macedonia">Macedonia</option>

  <option value="Madagascar">Madagascar</option>

  <option value="Malawi">Malawi</option>

  <option value="Malaysia">Malaysia</option>

  <option value="Maldives">Maldives</option>

  <option value="Mali">Mali</option>

  <option value="Malta">Malta</option>

  <option value="Marshall Islands">Marshall Islands</option>

  <option value="Martinique">Martinique</option>

  <option value="Mauritania">Mauritania</option>

  <option value="Mauritius">Mauritius</option>

  <option value="Mayotte">Mayotte</option>

  <option value="Mexico">Mexico</option>

  <option value="Micronesia">Micronesia</option>

  <option value="Moldova">Moldova</option>

  <option value="Monaco">Monaco</option>

  <option value="Mongolia">Mongolia</option>

  <option value="Montenegro">Montenegro</option>

  <option value="Montserrat">Montserrat</option>

  <option value="Morocco">Morocco</option>

  <option value="Mozambique">Mozambique</option>

  <option value="Myanmar">Myanmar</option>

  <option value="Namibia">Namibia</option>

  <option value="Nauru">Nauru</option>

  <option value="Nepal">Nepal</option>

  <option value="Netherlands">Netherlands</option>

  <option value="New Caledonia">New Caledonia</option>

  <option value="New Zealand">New Zealand</option>

  <option value="Nicaragua">Nicaragua</option>

  <option value="Niger">Niger</option>

  <option value="Nigeria">Nigeria</option>

  <option value="Niue">Niue</option>

  <option value="Norfolk Island">Norfolk Island</option>

  <option value="North Korea">North Korea</option>

  <option value="Northern Mariana Islands">Northern Mariana Islands</option>

  <option value="Norway">Norway</option>

  <option value="Oman">Oman</option>

  <option value="Pakistan">Pakistan</option>

  <option value="Palau">Palau</option>

  <option value="Palestinian Territory">Palestinian Territory</option>

  <option value="Panama">Panama</option>

  <option value="Papua New Guinea">Papua New Guinea</option>

  <option value="Paraguay">Paraguay</option>

  <option value="Peru">Peru</option>

  <option value="Philippines">Philippines</option>

  <option value="Pitcairn">Pitcairn</option>

  <option value="Poland">Poland</option>

  <option value="Portugal">Portugal</option>

  <option value="Puerto Rico">Puerto Rico</option>

  <option value="Qatar">Qatar</option>

  <option value="Republic of the Congo">Republic of the Congo</option>

  <option value="Reunion">Reunion</option>

  <option value="Romania">Romania</option>

  <option value="Russia">Russia</option>

  <option value="Rwanda">Rwanda</option>

  <option value="Saint Barthelemy">Saint Barthelemy</option>

  <option value="Saint Helena">Saint Helena</option>

  <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>

  <option value="Saint Lucia">Saint Lucia</option>

  <option value="Saint Martin">Saint Martin</option>

  <option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>

  <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>

  <option value="Samoa">Samoa</option>

  <option value="San Marino">San Marino</option>

  <option value="Sao Tome and Principe">Sao Tome and Principe</option>

  <option value="Saudi Arabia">Saudi Arabia</option>

  <option value="Senegal">Senegal</option>

  <option value="Serbia">Serbia</option>

  <option value="Seychelles">Seychelles</option>

  <option value="Sierra Leone">Sierra Leone</option>

  <option value="Singapore">Singapore</option>

  <option value="Sint Maarten">Sint Maarten</option>

  <option value="Slovakia">Slovakia</option>

  <option value="Slovenia">Slovenia</option>

  <option value="Solomon Islands">Solomon Islands</option>

  <option value="Somalia">Somalia</option>

  <option value="South Africa">South Africa</option>

  <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>

  <option value="South Korea">South Korea</option>

  <option value="South Sudan">South Sudan</option>

  <option value="Spain">Spain</option>

  <option value="Sri Lanka">Sri Lanka</option>

  <option value="Sudan">Sudan</option>

  <option value="Suriname">Suriname</option>

  <option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option>

  <option value="Swaziland">Swaziland</option>

  <option value="Sweden">Sweden</option>

  <option value="Switzerland">Switzerland</option>

  <option value="Syria">Syria</option>

  <option value="Taiwan">Taiwan</option>

  <option value="Tajikistan">Tajikistan</option>

  <option value="Tanzania">Tanzania</option>

  <option value="Thailand">Thailand</option>

  <option value="Togo">Togo</option>

  <option value="Tokelau">Tokelau</option>

  <option value="Tonga">Tonga</option>

  <option value="Trinidad and Tobago">Trinidad and Tobago</option>

  <option value="Tunisia">Tunisia</option>

  <option value="Turkey">Turkey</option>

  <option value="Turkmenistan">Turkmenistan</option>

  <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>

  <option value="Tuvalu">Tuvalu</option>

  <option value="U.S. Virgin Islands">U.S. Virgin Islands</option>

  <option value="Uganda">Uganda</option>

  <option value="Ukraine">Ukraine</option>

  <option value="United Arab Emirates">United Arab Emirates</option>

  <option value="United Kingdom">United Kingdom</option>

  <option value="United States">United States</option>

  <option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>

  <option value="Uruguay">Uruguay</option>

  <option value="Uzbekistan">Uzbekistan</option>

  <option value="Vanuatu">Vanuatu</option>

  <option value="Vatican">Vatican</option>

  <option value="Venezuela">Venezuela</option>

  <option value="Vietnam">Vietnam</option>

  <option value="Wallis and Futuna">Wallis and Futuna</option>

  <option value="Western Sahara">Western Sahara</option>

  <option value="Yemen">Yemen</option>

  <option value="Zambia">Zambia</option>

  <option value="Zimbabwe">Zimbabwe</option>

  <option value="Other">Other</option>

</select>
                            </div>
                        </div>
                        <div class="field">
                            <label class="label">Age</label>
                            <div class="control">
                                <input type="number" name="age" class="input" min="0" required id="id_age" />
                            </div>
                        </div>
                        <div class="field">
                            <label class="label">Sex</label>
                            <div class="control">
                                
                                    <label class="radio">
                                        <label for="id_sex_0"><input type="radio" name="sex" value="female" id="id_sex_0" required />
 Female</label>
                                    </label>
                                
                                    <label class="radio">
                                        <label for="id_sex_1"><input type="radio" name="sex" value="male" id="id_sex_1" required />
 Male</label>
                                    </label>
                                
                            </div>
                        </div>
                        <br>
                        <button class="button is-primary" type="submit">Send</button>
                    </form>
                </div>
            </div>
        </div>
        <!-- end content -->
    </div>
    <button class="modal-close is-large" aria-label="close"></button>
</div>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://unpkg.com/bulma-modal-fx@1.1.0/dist/js/modal-fx.min.js"></script>
    <script src="/static/js/base.min.js"></script>


    <script src="/static/js/bulma-carousel.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            bulmaCarousel.attach();
        });
    </script>
    
        <script src="/static/js/banner.min.js"></script>
    

</body>
</html>